forum.skoda-club.ru • Просмотр темы - Иммобилайзер (immo 3)

Иммобилайзер (immo 3)

Форум об эксплуатации автомобилей Шкода Фабия 1 (Skoda Fabia I) 1999 – 2007.

Модератор: DIP

Re: Иммобилайзер (immo 3)

Сообщение misterd » Чт, 15 июл 2010, 23:16

http://www.drive2.ru/cars/skoda/fabia_i/fabia_i/misterd/
Аватара пользователя
misterd
 
Сообщения: 144
Зарегистрирован: Чт, 21 май 2009, 20:19
Откуда: Украина

Сообщение Archi56 » Пн, 20 сен 2010, 20:19

molloi, езжу с горящим сигнализатором... Код ввёл и теперь он не гаснет. Когда мигает ввожу код. Напрягает конечно, но отдавать 25 тыс за новый блок управления (как посоветовал ОД) я пока не горю желанием. Закономерность: мигает только на прогретой машине, ни разу в морозы на холодную не мигал.
A7 2014 1,4 TSI
Аватара пользователя
Archi56
 
Сообщения: 134
Зарегистрирован: Вс, 29 ноя 2009, 18:08
Откуда: г. Москва

проблема с иммо

Сообщение vovacik » Сб, 18 дек 2010, 19:47

2002 г 1.4аме седан.описую всю историю проблемы.в прошлом году подьехал к мазагину заглушил а заводиться не хочет замигал ключ ,съездил домой за другим тоже самое .в итоге обошлось адоптацией ключей но буквально на час потом тоже самое затем мне зачистили контакты потом вроде ездил нормально с несколько месяцев затем тоже самое ..но могла и завестись постояв немного времени доходило до4 часов.поехал к офицалам сказали слабый сигнал считывающей катушки в итоге ее заменили и опять тоже самое через пару месяцев и по сей день сделали повторную диагностику опять все тоже самое на катушку .затем проблема ушла месяца на три четыре и вот уже как пару месяцев постоянные мучения офицалы не чего не могут понять.я думаю на проводку лично они говорят менять катушку -при чем их ответ что она новая -говорят все равно менять чтоб делать дальнейшую диагностику.на данный момент заказали все бины под замену вместе с клеймой.
в общем проеду поставлю а завест на могу или могу ездить и насколько дней будет все нормально но бал и случай когда завадилась с магающим ключем -это два раза такое было.ключ мигает а я еду.иногда помогает снять плюс с акб.вот и ума не приложу что и как надоело ездить и по офицалам и по гаражным спецам кто предлагает пропаять катушку но смысл от этого если она новая стоит.
vovacik
 
Сообщения: 4
Зарегистрирован: Сб, 18 дек 2010, 19:21
Откуда: росстов на дону

Re: Иммобилайзер (immo 3)

Сообщение Diablo » Чт, 30 дек 2010, 23:20

вопрос был таков: при движении загоралась лампочка на приборке машинка с ключиклм я так понимаю это имобилайзер, потом тухнал, было такое что заводил машину на горячую загорался опять и загорался акомулятор, завелась и через секунду заглохла, повторно заводился и вне в норме было, потом как то завелся загореись лампочки потом все потухло, начао движение но ничего не горит не приборка ни свет и отключился гидроусилитель руля, проехав 10 метров заглушил, потом завелся и поехал все в норме а вечером заметил что сгорели две лампочки ближнего света...
Аватара пользователя
Diablo
 
Сообщения: 409
Зарегистрирован: Пн, 28 апр 2008, 13:37
Откуда: Город дорог...
Забанен

Re: Иммобилайзер (immo 3)

Сообщение Ulrich » Пт, 04 фев 2011, 22:20

Всем привет. В Ноябре 2010 купил Фабию 2002 года. Через месяц появилась вдруг такая проблема как иммобилайзер. Однажды утром заводить машину, а лампочка иммобилайзера мигает :shock: . При повторном вкл. зажигания всё восстановилось. Я не придал особого значения, но неприятный осадок остался. Потом проблема повторилась, причём я в панике разобрал нижнюю часть (под рулём) панели приборов, где по уверениям прежнего владельца стоит некий белый разъёмчик, вот его то и надо подёргать. К моему большому разочарованию, разъёмчика я не нашёл, а только пару реле(( Потом проблема стала всё навязчивее, приходилось стоять где-нибудь в центре города, как правило в не очень то удобном месте и ждать когда же всё наладится. Потом заметил, что пока салон холодный, то всё изумительно работает, стоит немного прогреть и начинается :bad: . Причём стало уже нормой - если тёплый салон, то можно и не глушить, а то потом не завести. Спасибо вашему форуму-узнал где стоит это хитрое устройство иммобилайзер. Снял на выходные щиток приборов, принёс домой, разобрал и о, чудо! Тут же выяснилось в чём проблема. К щитку подходят два разъёма, один так называемый питающий (его не смотрим), а второй 32-х контактный с сигнальными проводами. Сам разъём разбирать не стоит (сделано на совесть), пускай себе остаётся на машине. А вот на его ответную часть, которая запаяна в плату щитка взглянуть надо. При рассмотрении под хорошей линзой обратную сторону, где запаяны выводы разъёма в плату выяснилось, что припой, которым он запаян от времени "провалился" в отверстия и при малейших изменениях окружающей среды (температурных например) некоторые контакты пропадали, при остывании всё возвращалось в норму. А так как контакты от антенны иммобилайзера (расположена на замке зажигания) к плате щитка приборов (по схеме вывод №17 и вывод №1)являются очень слаботочными, то и контакт нужен был надёжный. Вобщем после пропайки всего разъёма, как бы я ни нагревал салон и сколько бы раз не глушил авто, больше такая проблема, тьфу, тьфу, не повторялась. Буду очень рад, если кому то поможет мой рассказ :)
Ulrich
 
Сообщения: 1
Зарегистрирован: Чт, 03 фев 2011, 21:40

Re: Иммобилайзер (immo 3)

Сообщение andrei.turchenko » Вс, 08 май 2011, 9:20

та же проблема: непредсказуемое поведение имо - может завестись без проблем, а может мигать жёлтая машинка с ключиком на панельке и глохнуть через секунду??? Может, кто подскажет, как его совсем отключить(имобилайзер)? Напрягает страшно!
andrei.turchenko
 
Сообщения: 1
Зарегистрирован: Вс, 08 май 2011, 9:00

Re: Иммобилайзер (immo 3)

Сообщение Basustt » Пт, 24 июн 2011, 19:59

Проблема таже, завтра буду проводить опыты по примеру Ulrich'а, может поможет :)

Добавлено спустя 17 часов 48 минут 42 секунды:
Пропоял контакты на приборной панели, зачистил контакты, пока все хорошо
Аватара пользователя
Basustt
 
Сообщения: 26
Зарегистрирован: Вт, 10 фев 2009, 15:37
Откуда: Пенза

Re: Иммобилайзер (immo 3)

Сообщение den909 » Пн, 04 июл 2011, 8:43

Всем привет!
Также аналогичная проблема с иммо: периодически не дает завести авто, причем хуже всего летом. Официалы сделать ничего не смогли, пропаивали контакты приборной панели, перепрошивали ключи - все без толку, только денег сняли:-( В связи со всем этим возник вопрос - можно ли совсем отключить иммобилайзер?
den909
 
Сообщения: 5
Зарегистрирован: Вт, 11 авг 2009, 16:52

Re: Иммобилайзер (immo 3)

Сообщение AZA » Пт, 08 июл 2011, 13:39

Liko писал(а):Как проверить включен иммобилайзер или нет? От сигналки потеряли брелки и старый хозяин ее якобы отключил. Хочу узнать было ли вмешательство в имо? Иногда заводиться не сразу а только с 2 раза. Первый раз кручу стартером пикает и глохнет, со второго нормально

У меня тоже заводился иногда со второго раза,видимо раньше стояла сигналка с автозапуском,чтобы не тратиться на обходчик ,транспордер залепили прямо на антенну замка зажигания...видимо происходил сбой в считывании.
Аватара пользователя
AZA
 
Сообщения: 54
Зарегистрирован: Пт, 21 май 2010, 11:11

ОЧЕНЬ

Сообщение Dmitry29 » Пт, 15 июл 2011, 10:24

Заглючил иммо, не могу завести. машину дотащили. в сервисе.... завелась.
Последний раз редактировалось Dmitry29 Пт, 15 июл 2011, 17:07, всего редактировалось 4 раз(а).
Fabia 2002, 1.4 BBY, АКПП --> OctaviaFL 2013+WR6, 1.8 CDAB, АКПП
Аватара пользователя
Dmitry29
 
Сообщения: 233
Зарегистрирован: Вт, 16 мар 2010, 11:20
Откуда: Москва

Re: Иммобилайзер (immo 3)

Сообщение den909 » Вт, 19 июл 2011, 9:34

den909 писал(а):Всем привет!
Также аналогичная проблема с иммо: периодически не дает завести авто, причем хуже всего летом. Официалы сделать ничего не смогли, пропаивали контакты приборной панели, перепрошивали ключи - все без толку, только денег сняли:-( В связи со всем этим возник вопрос - можно ли совсем отключить иммобилайзер?


Ура! Снял щиток приборов, разобрал, пропаял контакты на плате a la Ulrich(были визуально видны нарушения целостности припоя) - проблема ушла. Времени заняло минут 30. Только непонятно что же мне там паяли в официальном сервисе, щиток приборов они даже не разбирали, пломбы были нетронуты. В общем хочешь что-то сделать - сделай это сам...
den909
 
Сообщения: 5
Зарегистрирован: Вт, 11 авг 2009, 16:52

Re: Иммобилайзер (immo 3)

Сообщение Dmitry29 » Вт, 19 июл 2011, 10:48

Продолжаю мучения. Официалы почистили контакты катушки иммобилайзера и отдали мне. Отвалил за это тыщщу.
По дороге на работу заехал пообедать. Вышел обратно и превед.... Уехал на работу. Вечером вернулся - через полчаса мучений завелась. Опять официалы. Вердикт замена панели со всеми личинками... (бюджет за все 30 тыс + работа) :shock:
Короче, у меня всегда были подозрения на плохие контакты, потому что режим неисправности точь-в-точь повторяет предыдущие посты - зимой ни разу проблема не возникала - в жару очень часто, особенно после дневного стояния на солнце. Официалы хотя бы удостоверили меня, что дело не в проводке. Буду разбирать панель. Кто разбирал фоток не делали? Напишите по разборке инструкцию плизззз :) или там все элементарно? Пару винтов видел, которые там держат, есть еще какие-нибудь сложные крепления? И еще. На фольцовском форуме прочитал, что после отключения панели нужно заново прошивать ключи? На самом деле так?

UPD: снял панель, пропаяли контакты обеих фишек, поставил, при включении зажигания ключик мигает, машина не заводится. Так все-таки надо обучение делать или нет? Паял знакомый - опытный человек по части электроники. Я в расстройстве :shock: что еще может быть?
Последний раз редактировалось Dmitry29 Пт, 22 июл 2011, 15:02, всего редактировалось 1 раз.
Fabia 2002, 1.4 BBY, АКПП --> OctaviaFL 2013+WR6, 1.8 CDAB, АКПП
Аватара пользователя
Dmitry29
 
Сообщения: 233
Зарегистрирован: Вт, 16 мар 2010, 11:20
Откуда: Москва

Re: Иммобилайзер (immo 3)

Сообщение Dmitry29 » Пт, 22 июл 2011, 14:59

Все, проблема решилась. 3й день, полет нормальный! ))
Для тех, кто первый раз с этим сталкнется: панель снимается элементарно. держится только на двух винтах под декоративной панелькой внизу. вскрывается сама приборка также просто. там обыкновенные защелки. для пропайки контактов снял все стрелки. стрелки действительно поддаются не сразу, но нужно не бояться и тянуть на себя и против часовой одновременно. паяли оба штекера. все собирается в обратном порядке.
моя ошибка заключалась в хитром креплении 32-контактного разъема. я его не правильно защелкивал (не до конца вставлял) из-за чего фишка не плотно садилась и давала плохой контакт. но это я понял только в самом конце, а до этого смог завести мотор пин-кодом, который узнал через vag-tacho провод (спасибо DIPу за подсказки и отдельная благодарность GEETLERу, который безвозмездно дал попользоваться указанным девайсом :)). за одно у него же прикупил себе vag-com!
Официалов я и так стараюсь объезжать за километр - при возникновении более-менее серьезных неисправностей помогают только от денег в кошельке избавиться! :x В который раз в этом убеждаюсь...
Fabia 2002, 1.4 BBY, АКПП --> OctaviaFL 2013+WR6, 1.8 CDAB, АКПП
Аватара пользователя
Dmitry29
 
Сообщения: 233
Зарегистрирован: Вт, 16 мар 2010, 11:20
Откуда: Москва

Re: Иммобилайзер (immo 3)

Сообщение kosmos25800 » Вс, 31 июл 2011, 16:09

парни тоже самое Skoda Fabia 2002 как и у всех проблема ключ выскакивал почти каждые 3 часа дело дошло то того что каждый день стал лотереей и удача была как всегда мимо :cry: обзвонил все фирмы и узнал что в Киеве починить могут единицы и самое интересное что электрики возомнили себя чуть не царями "я сегодня занят завтра самолёт" короче писец но после надели борьбы с ключом я понял надо действовать зашел в инет и нашол топик на http://forum.skoda-club.ru и тут я увидил что я не один нас много сделал как изложено выше пропоял собрал гуд :good: ежу 3 дня все норма отдельная благодарность парню который рассказал и указал причину и объяснил как её устранить реально респект при встречи :beer: и самому форуму без него было бы трудно мне помогло думаю кому то поможет тоже :Bravo: :good:
kosmos25800
 
Сообщения: 1
Зарегистрирован: Вс, 31 июл 2011, 15:19

Re: Иммобилайзер (immo 3)

Сообщение Bugiboy » Пт, 09 сен 2011, 9:59

Всем доброго времени суток! Уже полгода являюсь счастливым владельцем Шкода Фабия 2002 года, мотор 1,9 SDI. Недавно столкнулся с той же проблемой - ошибка иммобилайзера. Объездил несколько сервисов, но без особого успеха. Огромное спасибо этому форуму - оказалось, что проблема решается довольно просто - сделал все как описал Ulrich, и проблема решилась. Вот уже 3 недели езжу без вопросов. Еще раз спасибо!
Bugiboy
 
Сообщения: 1
Зарегистрирован: Ср, 07 сен 2011, 16:00

Пред.След.

Вернуться в Škoda Fabia I 1999 – 2007

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2