forum.skoda-club.ru • Просмотр темы - Проблема с передними дворниками

Проблема с передними дворниками

Форум об эксплуатации автомобилей Шкода Фабия 2 (Skoda Fabia II) 2006 – 2014.

Модератор: Модераторы конференции

Проблема с передними дворниками

Сообщение sokoll » Чт, 12 апр 2018, 16:00

Подскажите в чем может быть дело. Fabia 2009 г., один владелец, обслуживание только у дилера. В какой то момент стали зависать передние дворники потрут чуть и встанут в произвольном положении. Минут через 10-15 отключились совсем. Сдернул трапецию с моторчиком (благо уже был опыт, чинил узел крепления водительской щетки (известная фабийная беда). Разобрал моторчик там где контакты(спереди)( мотор Valeo) все контакты нормальные, почистил на всякий случай. От аккумулятора все работает и первая и вторая скорость. Прозвонил разьем при переключение скоростей ток подается(первый раз звонил лампой).Собрал обратно все заработало ура-ура. Проехался минут десять под дождем, та же херня, сначала угас прерывистый (3 режим) , а потом вторая и первая скорость. Опять разобрал. Снял мотор, почистил якорь на всякий случай. Прозвонил разьем один масса, второй выдает постоянный 5,5 В, третий выдает 12В на 1 скорости(1 положение подрулевого) , третий 12В на 2 скорости(2 положение подрулевого), на прерывистом режиме ничего не выдает(может так и надо). Собрал обратно заработало. Доехал до мойки начал мыться включил дворники, та же ерунда что выше. Чего делать не знаю. К официалам ехать не хочется, провода внешне все живы. Блок комфорта пока не снимал, предохранители целы). Помогите советом.
sokoll
 
Сообщения: 3
Зарегистрирован: Чт, 12 апр 2018, 15:41

Re: Проблема с передними дворниками

Сообщение Hmel » Пт, 13 апр 2018, 13:40

Я только могу полагать не в моторе дело , либо в проводах либо в блоках
Hmel
 
Сообщения: 120
Зарегистрирован: Вс, 12 авг 2012, 7:43

Re: Проблема с передними дворниками

Сообщение sokoll » Пт, 13 апр 2018, 17:31

Вчера снял блок комфорта, прозвонил реле ( спасибо этому человеку https://www.drive2.ru/l/3295379/ ), Реле живое еще раз прозвонил колодку которая подходит к мотору, при переключение подрулевого на разных контактах появляется 12 в , даже проверил массу в колодке-есть). То есть по идее электрическая цепь до мотора живая. Завтра попытаюсь еще раз снять мотор запустить напрямую. На данный момент в моей голове две идеи. Где то читал что в моторе может сгореть вариометр(я правда его там не видел, а видел маленькую черную коробочку(которая подозреваю может быть сопротивлением), либо проблема в каких нибудь электронных ошибках в блоке комфорта, что без диагностики не понять. Может у кого есть другие мысли?
sokoll
 
Сообщения: 3
Зарегистрирован: Чт, 12 апр 2018, 15:41

Re: Проблема с передними дворниками

Сообщение Zivert » Вс, 15 апр 2018, 23:03

если это не ФЛ, то на них проблемы были с реле в блоке BCM
Аватара пользователя
Zivert
 
Сообщения: 343
Зарегистрирован: Вс, 28 окт 2012, 17:11
Откуда: Москва, Щукино

Re: Проблема с передними дворниками

Сообщение sokoll » Пн, 16 апр 2018, 8:56

Нет обычная fabia 1.2 ambient, если это блок который внизу слева под рулем, то на нем реле при подаче напряжения щелкают, и замыкают цепь, может есть еще какие то неизвестные мне реле? я так понимаю их там два одно прерывистое другое "обычное", но мне непонятно при переключении подрулевого почему появляется ток в колодке на электромотор?
sokoll
 
Сообщения: 3
Зарегистрирован: Чт, 12 апр 2018, 15:41


Вернуться в Škoda Fabia II 2006 – 2014

Кто сейчас на конференции

Сейчас этот форум просматривают: KinZ@Z@ и гости: 6