forum.skoda-club.ru • Просмотр темы - Появилась проблема с запуском! Помогите советом!

Появилась проблема с запуском! Помогите советом!

Форум об эксплуатации автомобилей Шкода Фабия 2 (Skoda Fabia II) 2006 – 2014.

Модератор: Модераторы конференции

Появилась проблема с запуском! Помогите советом!

Сообщение Artem4eg » Сб, 28 апр 2018, 11:09

Добрый день! Прошу совета, не могу понять в чем дело. Шкода фабия 2 1.6 АКПП. В последнее время появилась проблема: поездив некоторое время на авто, после выключения двигателя и посидев в салоне некоторое время (при этом играла магнитола) при попоытке завести двигатель - поворачиваю ключ - все лампочки загораются ярко, поворачиваю во второе положение - ничего не происходит, стартер не реагирует. И так несколько попыток. Потом выключаю все электроприборы, машина минут 10 стоит - заводится с полтычка. При этом, каждое утро машина заводится без проблем с полоборота. В процессе эксплуатации, заметил что в нормальном режиме стартер начинает крутить сразу после поворота ключа, а сейчас бывает ключ поворачиваешь - секунду думает - и запускается.
Можно ли грешить на аккумулятор в данном случае? При попытке завести, когда не крутит стартер, лампочки на приборке не тускнеют, вся электрика работает штатно.
Вчера также заглушил двигатель, все выключил но стоял с открытой дверью минут 30 - при этом светился экран бортового компа, при попытке завести - ничего не получилось, машину закрыл, 10 минут постояла - завелась легко.

Аккум? Иммобилайзер (как он себя проявляет вообще)? Сигнализация работает в норме.

Да, штатный кнопочный ключ - батарейка разряжена, но ЦЗ работает с ключа.
Artem4eg
 
Сообщения: 1
Зарегистрирован: Сб, 28 апр 2018, 11:07

Re: Появилась проблема с запуском! Помогите советом!

Сообщение dok01021963 » Сб, 28 апр 2018, 14:13

была однажды зимой такая проблема. В чем причина-не знаю, скинул (-) клемму на несколько минут. Больше не повторялось.
Skoda Fabia 1.6 АКПП Elegance
Аватара пользователя
dok01021963
 
Сообщения: 138
Зарегистрирован: Пт, 13 июл 2012, 17:17
Откуда: Томская область

Re: Появилась проблема с запуском! Помогите советом!

Сообщение военнослужащий » Сб, 28 апр 2018, 19:38

Аккумулятор вряд ли, поскольку стартер забирает много энергии с акума чтоб завести, при севшем акуме были бы слышны щелчки втягивающего. в замке зажигании посмотри могут быть там проблемы . На форд фьюжен у знакомого была такая почти проблема.
военнослужащий
 
Сообщения: 8
Зарегистрирован: Чт, 19 апр 2018, 18:45
Откуда: Псковская область

Re: Появилась проблема с запуском! Помогите советом!

Сообщение Ravovod » Сб, 28 апр 2018, 22:16

Заменить батарейку обязательно. Третий ключ у меня есть не чипованный. Так он и двигатель заводит, но тут же глохнет (так проявляет себя иммобилайзер).
Но не исключено что дело в батарейке ключа.
Аккумулятор зарядить полностью и контролировать мультиметром степень разряженности.
TOYOTA RAV4 2,0 3S-GE АКПП 4WD - мой
Fabia 1,6 (CFNA) АКПП - жены
OPEL Kadett 1,8 на палке - сына. А я завгар ...
Аватара пользователя
Ravovod
 
Сообщения: 633
Зарегистрирован: Ср, 26 окт 2011, 18:56
Откуда: Белгородщина


Вернуться в Škoda Fabia II 2006 – 2014

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2