forum.skoda-club.ru • Просмотр темы - Слабо холодит кондиционер

Слабо холодит кондиционер

Форум об эксплуатации автомобилей Шкода Октавия (Skoda Octavia) на платформе A5, а также модификации Скаут (Scout) 2004 – 2013.

Модераторы: InterPaul, Robbin, Модераторы конференции

Слабо холодит кондиционер

Сообщение NIK » Пт, 13 июн 2008, 15:59

Когда в феврале брал аппарат-вроде климат холодил. С потеплением, увеличением температуры на улице, слабо дует слегка охлажденным воздухом, даже на максимальном режиме LOW. Когда большие обороты вентилятора просто теплый воздух. Пробег 3000 км.
Получается фреон сбежал?
Аватара пользователя
NIK
 
Сообщения: 25
Зарегистрирован: Чт, 06 мар 2008, 8:55
Откуда: Мин-Воды

Сообщение laggi » Пт, 13 июн 2008, 16:10

Да, такое случается, заедь в сервис, должны по гарантии залить
RS *674**
X5 3.0d *618**
RS FL rallye green *184**197 A7 4x4 race blue
laggi
 
Сообщения: 361
Зарегистрирован: Ср, 12 сен 2007, 17:44
Откуда: Москва ЗАО

Re: Кондер слабо холодит

Сообщение A0A » Пт, 13 июн 2008, 16:12

NIK писал(а):слабо дует слегка охлажденным воздухом, даже на максимальном режиме LOW. Когда большие обороты вентилятора просто теплый воздух. Пробег 3000 км.
Получается фреон сбежал?

Как еще один вариант - умер датчик температуры. В любом случае это - повод обратиться в сервис.
A0A
 
Сообщения: 387
Зарегистрирован: Сб, 10 ноя 2007, 15:37
Откуда: Москва

Сообщение Декодер » Пт, 13 июн 2008, 20:28

или еще вариант умер датчик давления хладогента
как у меня
жду уже блин 3 неделю датчик по гарантии
Декодер
 
Сообщения: 425
Зарегистрирован: Вт, 11 дек 2007, 20:04
Откуда: Екатеринбург

Сообщение NIK » Сб, 14 июн 2008, 6:22

Спасибо мужики, придется 200км до дилера пилить!
Аватара пользователя
NIK
 
Сообщения: 25
Зарегистрирован: Чт, 06 мар 2008, 8:55
Откуда: Мин-Воды

Сообщение Декодер » Сб, 14 июн 2008, 13:53

зачем просто так пилить
если есть климат контроль
то можно самому посмотреть ошибки в начале
читай вот эту тему
http://www.forum.skoda-club.ru/viewtopi ... 841#288841

дойдите в теме до моего поста
со словом диагностика
Декодер
 
Сообщения: 425
Зарегистрирован: Вт, 11 дек 2007, 20:04
Откуда: Екатеринбург

Сообщение NIK » Вс, 15 июн 2008, 7:02

Декодеру
Воспользовался вашим советом выдала: 525 04h. Придется пилить к дилеру. Есть возможность решить вопрос по месту жительства, но боюсь могут снять с гарантии.
Спасибо за помощь!
Аватара пользователя
NIK
 
Сообщения: 25
Зарегистрирован: Чт, 06 мар 2008, 8:55
Откуда: Мин-Воды

Сообщение Декодер » Пн, 16 июн 2008, 5:33

а левое колесико регулировки температуры крутил?
весьма вероятно там еще есть ошибки
Декодер
 
Сообщения: 425
Зарегистрирован: Вт, 11 дек 2007, 20:04
Откуда: Екатеринбург

Сообщение NIK » Вт, 17 июн 2008, 6:48

Нет ошибок больше не показала. Позвонил дилеру говорит: может камень гдето попал поэтому утечка! Че-то мне не верится, снизу защита стоит, спереди радиатор! Лапшу наверно вешают! Так еще договорятся что по моей вине утечка!
Аватара пользователя
NIK
 
Сообщения: 25
Зарегистрирован: Чт, 06 мар 2008, 8:55
Откуда: Мин-Воды

Сообщение Декодер » Вт, 17 июн 2008, 9:50

еслибы была утечка диагностика показала бы ошибку "низкое давление хладогента"
0e5 Давление хладагента
или
0333 Датчик высокого давления-G65
при полной неисправности датчика давленя

в твоем случае это ошибка 525
Блок управления в комбинации приборов-J285
ошибка несущественная и на кондишен не влияет
Декодер
 
Сообщения: 425
Зарегистрирован: Вт, 11 дек 2007, 20:04
Откуда: Екатеринбург

Сообщение NIK » Вт, 17 июн 2008, 12:30

[quote="Декодер"]еслибы была утечка диагностика показала бы ошибку "низкое давление хладогента"
0e5 Давление хладагента
или
0333 Датчик высокого давления-G65
при полной неисправности датчика давленя

в твоем случае это ошибка 525
Блок управления в комбинации приборов-J285
ошибка несущественная и на кондишен не влияет.

Показывает только 525 04h, при переключении 0i. Чешь ему надо чтобы холод шел?
Аватара пользователя
NIK
 
Сообщения: 25
Зарегистрирован: Чт, 06 мар 2008, 8:55
Откуда: Мин-Воды

Сообщение Декодер » Вт, 17 июн 2008, 12:45

NIK писал(а):Показывает только 525 04h, при переключении 0i. Чешь ему надо чтобы холод шел?


04h это количество ошибок
Oi - конец списка

а расход у тебя какой на холостом при выключенном ЕКОН и при положении LOW?

при работающем кондишине расход должен быть 1,0-1,2
при выключенном 0,6-0,8 лч

кстати выключи ЕКОН и понаблюдай работает ли вентилятор радиатора, он может включаться с минутной задержкой

если поедешь в сервис не уходи из зоны ремонта
что бы при тебе осмотрели на факт мех повреждений, то что умеешь смотреть ошибки
мастерам лучше не говорить
Декодер
 
Сообщения: 425
Зарегистрирован: Вт, 11 дек 2007, 20:04
Откуда: Екатеринбург

Сообщение A0A » Ср, 18 июн 2008, 19:23

Декодер писал(а):Oi - конец списка


А если с обеих сторон горит только "Oi", и при кручении левой крутилки ничего не меняется - значит нет ошибок?
И, прошу прощения, "включить зажигание" означает запустить двигатель или просто "включить напряжение"?
A0A
 
Сообщения: 387
Зарегистрирован: Сб, 10 ноя 2007, 15:37
Откуда: Москва

Сообщение NIK » Чт, 19 июн 2008, 11:49

Декодер писал(а):
NIK писал(а):Показывает только 525 04h, при переключении 0i. Чешь ему надо чтобы холод шел?


04h это количество ошибок
Oi - конец списка

а расход у тебя какой на холостом при выключенном ЕКОН и при положении LOW?

при работающем кондишине расход должен быть 1,0-1,2
при выключенном 0,6-0,8 лч

кстати выключи ЕКОН и понаблюдай работает ли вентилятор радиатора, он может включаться с минутной задержкой

если поедешь в сервис не уходи из зоны ремонта
что бы при тебе осмотрели на факт мех повреждений, то что умеешь смотреть ошибки
мастерам лучше не говорить


Декодеру!
Все как вы говорите должно быть! Расход при работающем 1,2 при выключенном 0,8 л/ч, вентилятор после нажатия ЕКОН сразу включается! Все вроде отлично, только нихрена не холодим!!!
Аватара пользователя
NIK
 
Сообщения: 25
Зарегистрирован: Чт, 06 мар 2008, 8:55
Откуда: Мин-Воды

Сообщение Декодер » Вт, 24 июн 2008, 19:56

NIK писал(а):Декодеру!
Все как вы говорите должно быть! Расход при работающем 1,2 при выключенном 0,8 л/ч, вентилятор после нажатия ЕКОН сразу включается! Все вроде отлично, только нихрена не холодим!!!

компрессор у вас работает, клапана открываются
попробуйте дать поработать машине в режиме включенного кондиционера, заглушите двигатель и потрогайте в моторном отсеке трубки кондиционера, если холодные, то скорее всего проблема с заслонками, хотя... фиг его знает
тут уже компетентным спецам смотреть надо

у меня уже 3 день стоит новый датчик замененный по гарантии..... красота....
тока бензин стал улетать как будто дырка в баке :wink:
Декодер
 
Сообщения: 425
Зарегистрирован: Вт, 11 дек 2007, 20:04
Откуда: Екатеринбург

След.

Вернуться в Škoda Octavia A5 (II) 2004 – 2013

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4