forum.skoda-club.ru • Просмотр темы - Проблемы с 1.6 MPI (после запуска, во время работы и т.п.)

Проблемы с 1.6 MPI (после запуска, во время работы и т.п.)

Форум об эксплуатации автомобилей Шкода Октавия (Skoda Octavia) на платформе A5, а также модификации Скаут (Scout) 2004 – 2013.

Модераторы: InterPaul, Robbin, Модераторы конференции

Проблемы с 1.6 MPI (после запуска, во время работы и т.п.)

Сообщение MoryachokRS » Пт, 16 ноя 2007, 17:26

Иногда утром начинает троить двигатель и загорается лампочка антибукса вместе с клавишей,нажимаешь на клавишу никакого эффекта лампа так и горит.Заглушил завёл всё пропала двигло работает.....
A4 AGU,А5 MPI,изменил им с брюнеткой А5 BWAИзображение
Аватара пользователя
MoryachokRS
 
Сообщения: 103
Зарегистрирован: Пт, 16 ноя 2007, 10:32
Откуда: Москва-Воронеж....

Сообщение ШЕФИК » Пт, 16 ноя 2007, 18:57

Просто глюк. Небери в голову.
Аватара пользователя
ШЕФИК
 
Сообщения: 114
Зарегистрирован: Ср, 13 июн 2007, 21:05

Сообщение БАО » Пт, 16 ноя 2007, 23:38

ШЕФИК писал(а):Просто глюк. Небери в голову.

А может стоит по-серьезней отнестись?! :roll:
Пока машина на гарантии- пользуйтесь 8)
Skoda Yeti 4x4, Revo St.2, 235 лс ---> Мы на DRIVE2
Аватара пользователя
БАО
 
Сообщения: 1179
Зарегистрирован: Пт, 12 авг 2005, 9:52
Откуда: Москва, ЮЗАО

Сообщение MoryachokRS » Пн, 19 ноя 2007, 10:27

Комп никаких ошибок непоказывает,заменили свечи результат тотже....
A4 AGU,А5 MPI,изменил им с брюнеткой А5 BWAИзображение
Аватара пользователя
MoryachokRS
 
Сообщения: 103
Зарегистрирован: Пт, 16 ноя 2007, 10:32
Откуда: Москва-Воронеж....

Сообщение hip » Пн, 19 ноя 2007, 10:58

или ВВ провод или катушка может глючить
hip
 
Сообщения: 1860
Зарегистрирован: Чт, 01 дек 2005, 13:17
Откуда: Краснодар

Сообщение MoryachokRS » Вт, 20 ноя 2007, 15:14

Да,а при чём лампачка анти букса,почему горит и невыключается с кнопки?
A4 AGU,А5 MPI,изменил им с брюнеткой А5 BWAИзображение
Аватара пользователя
MoryachokRS
 
Сообщения: 103
Зарегистрирован: Пт, 16 ноя 2007, 10:32
Откуда: Москва-Воронеж....

Сообщение АндрейЛ » Пт, 25 апр 2008, 16:39

А удалось кому-то причину найти - у меня тоже такое было и еще отзывы слышал такие же
Аватара пользователя
АндрейЛ
 
Сообщения: 226
Зарегистрирован: Пн, 12 фев 2007, 16:45
Откуда: Казань

Сообщение Артемий » Пт, 25 апр 2008, 20:04

Посмотри клеммы акку, может не прикручен...........
Аватара пользователя
Артемий
 
Сообщения: 320
Зарегистрирован: Вт, 19 окт 2004, 18:54
Откуда: Балашиха

У меня тоже 1,6 МРI? потряхивает на холостых.....

Сообщение А5ТЫЧ » Ср, 30 апр 2008, 13:20

У меня тоже 1,6 МРI? потряхивает на холостых.....Причем с новья, я тут решил поехать на диагностику, погонять ее на стенде, (благо свои люди в ТЦ есть) Мех. мне сразу сказал что двигло "BSE" отроду такой, потестили на разных режимах - все показания безупречны. Еще он сказал, что когда ездил к чехам учиться они говорили, что это особенность этих моторов, причем один работает ровно, а два трясет.
И еще заметил, что пи включенном кондее не колбасит.
И еще, еще: у брательника на гольфе "BSE" - такая же хрень.
А5ТЫЧ
 
Сообщения: 29
Зарегистрирован: Вт, 29 апр 2008, 16:50

Сообщение Nomis » Чт, 01 май 2008, 10:47

Если кто знает , чем отличается BSE от BSF. И где можно найти расшифровку этих абревиатур.
A5 Elegance 1.6 МКПП > > > А7 Style 1.4 tsi.
Nomis
 
Сообщения: 99
Зарегистрирован: Вт, 22 янв 2008, 17:24
Откуда: Санкт-Петербург

Re: У меня тоже 1,6 МРI? потряхивает на холостых.....

Сообщение A0A » Чт, 01 май 2008, 15:05

А5ТЫЧ писал(а):И еще заметил, что пи включенном кондее не колбасит.

Могу только предположить, что дело в мозгах "вообще", или в датчике ХХ. Т.к. "при включенном кондее", мозги при включении муфты (сколько-то раз в минуту или около того), обеспечивают дополнительный впрыск топлива, чтобы "кондею комфортно работалось, и мотор не заглох" :)... обычно наоборот, при включении кондея, обороты чуть садятся, когда мозги не успевают понять, в чем дело.
Я бы на диагностику все-ж съездил...
A0A
 
Сообщения: 387
Зарегистрирован: Сб, 10 ноя 2007, 15:37
Откуда: Москва

Не падают обороты на 1.6 MPI

Сообщение Nikola-nestero » Пн, 16 фев 2009, 15:54

Подскажите пожалуйста.
находу переключаюсь в нейтральное полпожение и накатом авто катится, обороты при этом держутся на 2000 - 2500 об.мин, когда полностью авто останавливается обороны нормализуются 700 об.мин.
в сервисе у официального дилера подключали компьютер, ничего об этой проблеме незнает, вообщем ни чего не зделали.
Может кто знает подскажите.
Nikola-nestero
 
Сообщения: 2
Зарегистрирован: Пн, 16 фев 2009, 14:54
Откуда: Москва

Сообщение Антон_Уфа » Пн, 16 фев 2009, 16:48

Ну для начала я бы посоветовал чистку дроссельной заслонки с последующей адаптацией..далее скорее всего Лямбда...когда будеш загонять к диагностам..пускай хорошо прогреют машину на холостом ходу..так параметрально точнее будет...ну и посмотреть все патрубки воздушные...могет хде сасает...а вообще странно ....любая из выше перечисленых операций отражается на сканере как ошибка или не верные параметры...богатая смесь и бла бла бла...могет попробовать в другой центр обратится..
....жизнь начинается только после 250км/ч......
Аватара пользователя
Антон_Уфа
 
Сообщения: 123
Зарегистрирован: Вт, 15 май 2007, 15:00
Откуда: РОССИЯ УФА

Сообщение Serj-77 » Пн, 16 фев 2009, 17:00

А подробнее про авто можно,двигатель,год......Может репрог есть для блока управления....
Serj-77
 
Сообщения: 2151
Зарегистрирован: Пн, 05 ноя 2007, 13:40
Откуда: москва

Сообщение Антон_Уфа » Пн, 16 фев 2009, 17:09

Да кста..могеш вин скинуть ..пробью по эльзе ..могет акции какие есть....а обновление ПО актуально...странно что я про это забыл... :oops:
....жизнь начинается только после 250км/ч......
Аватара пользователя
Антон_Уфа
 
Сообщения: 123
Зарегистрирован: Вт, 15 май 2007, 15:00
Откуда: РОССИЯ УФА

След.

Вернуться в Škoda Octavia A5 (II) 2004 – 2013

Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot], hry-hryundel и гости: 17