forum.skoda-club.ru • Просмотр темы - Проблемы с 1.6 MPI (после запуска, во время работы и т.п.)

Проблемы с 1.6 MPI (после запуска, во время работы и т.п.)

Форум об эксплуатации автомобилей Шкода Октавия (Skoda Octavia) на платформе A5, а также модификации Скаут (Scout) 2004 – 2013.

Модераторы: InterPaul, Robbin, Модераторы конференции

Re: Проблемы с 1.6 MPI (после запуска, во время работы и т.п

Сообщение Morozura » Ср, 13 сен 2017, 20:16

А самая дешёвая - это из линейки бош, или вообще? Теперь сэтими з/ч блин спорт-лото такое: оригинал берёшь и то не факт, что качество
Morozura
 
Сообщения: 21
Зарегистрирован: Ср, 16 июл 2014, 19:20

Re: Проблемы с 1.6 MPI (после запуска, во время работы и т.п

Сообщение trc » Пт, 15 сен 2017, 16:23

А самая дешёвая - это из линейки бош, или вообще?


Не бош это точно.
1.6 АКПП, пакетов 0 начинаю проэкт PCcar: мой ответ"Columbus-у"
H77M-ITX /i7-3770T /DDR3 4096MBx2 KHX1866C9D3K2/8GX/ OCZ Vertex3 -60ГБ+HDD seagate 500ГБ, 2.5" /БП m2-atx 160W/ Звук ASUS Xonar DX / http://www.youtube.com/watch?v=KXfubok5tQM&feature=plcpИзображение голос. упр. http://youtu.be/mcKLX0W_z88
Аватара пользователя
trc
 
Сообщения: 418
Зарегистрирован: Пн, 01 ноя 2010, 18:54
Откуда: москва-воронеж

Ошибка регулятора количества топлива

Сообщение insaine » Вт, 03 окт 2017, 8:34

Всем привет. Ребята в общем появилась проблемка, не знаю что и делать, в интернете нет информации, может вы поможете чем? В общем машинка А5 1.6 BSE, менял коробку передач, был момент в спешке спутали клеммы "-" и "+" аккумулятора. Завелись, вроде все нормально, но не работал серворуль, пригорел плюс под капотом, где коробка с предохранителями, кинули на соседний все заработало. Вроде было все нормально, потом поездив чутка, заметил что иногда тяга пропадает при езде, а затем вообще понял, что на горячую когда глушишь машину, потом она секунд 10 не едет, хотя педал до упора жмешь, еле-еле, а потом пробивает и все нормально аж летит. В общем начали вылетать ошибки по пропускам зажигания 1-4, почистил катушку и провода, вроде бы ушла ошибка. Но самое интересно начала выбивать ошибка 16385 Регулятор количества топлива топлива, обрыв цепи, непостоянно. Вот эта ошибка просто убивает, не знаю где копать, ведь у меня нету регулятора топлива электрического насколько я в курсе, он механический в фильтре топливном. В общем не знаю где рыть дальше, может кто сталкивался с такой ошибкой( АХ да, блок ЭБУ не был на месте и зажигание не включал когда попутал полюса, чиповал под евро 2 в этот момент, думал прошивка, откатился на старую тоже самое.
insaine
 
Сообщения: 3
Зарегистрирован: Сб, 30 сен 2017, 21:29

Re: Проблемы с 1.6 MPI (после запуска, во время работы и т.п

Сообщение Ivan_55 » Вс, 22 окт 2017, 17:39

У кого нибудь был еще подобный стук?
Дальше по теме писали что это связано с прошивкой. на 2017 г уже появилась новая прошивка, или про наш двиг все забыли))))
baxin писал(а):Сегодня оставили машину у ОД, завтра будут выяснять причину, надеюсь что стук им удастся воспроизвести, в основном он проявляется после поездки. Сегодня записал его на видео, хотел отдать ОД, но он брать отказался сказав что оно им не поможет в любом случае.

И звук идет не от адсорбера, приемщик предположил что это ремень посвистывает и тоже подтвердил что так быть не должно.

Вот ссылка на видео http://www.youtube.com/watch?v=uOWFHLWksyA
Ivan_55
 
Сообщения: 8
Зарегистрирован: Пн, 16 сен 2013, 15:25
Откуда: Омск

Плохо заводится 1.6 mpi при минусовой температуре

Сообщение trc » Пн, 05 фев 2018, 13:33

Начинает плохо заводится при минусовой температуре...от 0 до -15, заводится с первого раза, но пердит троит, дымит и воняет :D , такое очущение, что смесь богатая.
Через 5 минут прогрева, работает как часы...чем ниже температура, тем все эти симптомы еще плачевней.
При плюсовых температурах все хокей.
1.6 АКПП, пакетов 0 начинаю проэкт PCcar: мой ответ"Columbus-у"
H77M-ITX /i7-3770T /DDR3 4096MBx2 KHX1866C9D3K2/8GX/ OCZ Vertex3 -60ГБ+HDD seagate 500ГБ, 2.5" /БП m2-atx 160W/ Звук ASUS Xonar DX / http://www.youtube.com/watch?v=KXfubok5tQM&feature=plcpИзображение голос. упр. http://youtu.be/mcKLX0W_z88
Аватара пользователя
trc
 
Сообщения: 418
Зарегистрирован: Пн, 01 ноя 2010, 18:54
Откуда: москва-воронеж

Re: Проблемы с 1.6 MPI (после запуска, во время работы и т.п

Сообщение Вячеслав Любимов » Ср, 07 фев 2018, 21:04

CANEK197628 писал(а):Датчик массового расхода воздуха судя по всему.Только вот линейка BSE/BSF/BGU ИМ НЕ ОСНАЩЕНА. Стоит на них МАР-совмещенный датчик давления и температуры во впускном коллекторе.
уважаемый подскажите где конкретно этот датчик стоит или хотя бы как выглядит
Вячеслав Любимов
 
Сообщения: 3
Зарегистрирован: Ср, 07 фев 2018, 20:35

Re: Проблемы с 1.6 MPI (после запуска, во время работы и т.п

Сообщение CANEK197628 » Пт, 09 фев 2018, 15:06

стоит во впускном коллекторе сверху-слева разъём, возле клапана абсорбера, крепится к коллектору двумя винтами. Картинка ищется если в гугле набрать ДАД :)
Skoda Octavia Combi А5 до FL, Ambient 1,6 MPI BSF, 2006гв, монопривод AKPP 09G
Аватара пользователя
CANEK197628
 
Сообщения: 600
Зарегистрирован: Сб, 05 фев 2011, 14:27
Откуда: Алтай

ТУПИТ НА ВТОРОЙ ПЕРЕДАЧЕ

Сообщение Serg_popadenko@i.ua » Пн, 26 мар 2018, 13:30

Вообщем история такая:купил недавно шкоду октавию А5 2007 года1Z3.Двигатель 1.6, механика. Ездил все было отлично пока не произошло чудо. При разгоне, машина тупит ИМЕННО НА 2 Передаче в момент когда нужно переключаться на 3. Жму педаль, а машину как будто за бампер держат. Стрелка тахометра стоит на месте примерно на 2100 об и машина просто идет накатом. Переключаюсь на 3 все отлично, на 1 все отлично. При езде на скорости на 4,на 3, на 5 газ в пол все отлично.Делал диагностику она показала что все отлично, ошибок нет. Промывали дросель, свечи, все фильтра,масло,грм, помпа, все поменяно.Не знаю что делать едешь и только и думаешь тупанет она или нет((Подскажите что может быть?
Serg_popadenko@i.ua
 
Сообщения: 2
Зарегистрирован: Вс, 25 мар 2018, 20:34

Re: Проблемы с 1.6 MPI (после запуска, во время работы и т.п

Сообщение CANEK197628 » Ср, 28 мар 2018, 11:41

Переключаешься на каких оборотах?
Skoda Octavia Combi А5 до FL, Ambient 1,6 MPI BSF, 2006гв, монопривод AKPP 09G
Аватара пользователя
CANEK197628
 
Сообщения: 600
Зарегистрирован: Сб, 05 фев 2011, 14:27
Откуда: Алтай

Re: Проблемы с 1.6 MPI (после запуска, во время работы и т.п

Сообщение Serg_popadenko@i.ua » Чт, 29 мар 2018, 20:22

2500 тыс оборотов
Serg_popadenko@i.ua
 
Сообщения: 2
Зарегистрирован: Вс, 25 мар 2018, 20:34

Re: Проблемы с 1.6 MPI (после запуска, во время работы и т.п

Сообщение andvitmat » Пт, 30 мар 2018, 10:34

Полезнее переключаться на оборотах,ближе к 3000...ИМХО.
Любимая Октавия А5 2008, MPI(BSE),Зеленый Вагон(универсал) , 1.6л, 5 МКПП,Чехия.
andvitmat
 
Сообщения: 2223
Зарегистрирован: Ср, 14 мар 2012, 21:28
Откуда: Н.Новгород

очень плохо заводится!!

Сообщение Jekar » Вт, 17 апр 2018, 19:46

привет ребята) проблема такая не заводится машина октавия а5 1.6 автомат 2012г. стартер крутит как надо но не схватывает. первым делом заменил свечи потом бензо фильтр, почистил дроссель, промыл форсунки с топлевной рампой, померил давление в топл. рампе 3.5 давит, поменял датчик температуры охл. жидкости, на диагностике 3 раза был ошибок нет. есть такой нюанс когда долго стоит то практически всегда с первого раза заводится что с аз что с ключа ну а если не заводится, нажимаю на газ и только тогда схватывает и то еле еле. Кто что подскажет, уже 3 месяца маюсь( заранее спасибо!!
Jekar
 
Сообщения: 20
Зарегистрирован: Вт, 17 апр 2018, 19:13

Re: Проблемы с 1.6 MPI (после запуска, во время работы и т.п

Сообщение Robbin » Вт, 17 апр 2018, 20:24

Похоже на то, что форсунки переливают бензин. Ибо когда нажимаете на педаль газа (при этом прекращается подача топлива), а это режим продувки цилиндров, двигатель заводится.
Passat Alltrack, dark oak brown.
Octavia 1.8TSI, cappuchino beige, Elegance+, 2008, 200Hp, 320Nm - осталась в семье, теперь у сына.
Fabia жены, BZG, 2009 - принесена в жертву квадратным метрам. Была Octavia 1.6 (AKL), 2003 - тоже хорошая машинка.
Аватара пользователя
Robbin
 
Сообщения: 11400
Зарегистрирован: Пн, 19 май 2008, 7:06
Откуда: Кострома

Re: Проблемы с 1.6 MPI (после запуска, во время работы и т.п

Сообщение spion30 » Ср, 18 апр 2018, 1:21

сигнализация родная ? попробуй второй ключ если есть
1.6 mpi 2002 г. на 4 акпп - продан ,1.6 FSI 2008 г. серебро на 6 акпп- продан , сейчас 1.8 tsi 2012 г. 6 акпп белая ( умерла 04.03.2016 года но спасла хозяина в ДТП- АМИНЬ место ей в автораю), СуперБ 1.8 TSI 6 акпп - кожа .... 13 год - белый ,http://i.imgur.com/4nRFn.gif
Аватара пользователя
spion30
 
Сообщения: 3606
Зарегистрирован: Сб, 11 сен 2010, 18:51
Откуда: Сергиев посад

Re: Проблемы с 1.6 MPI (после запуска, во время работы и т.п

Сообщение Сантёр » Ср, 18 апр 2018, 4:50

Джекар, проверь ещё раз форсунки на герметичность. У меня с такими же симптомами впускной коллектор однажды взорвался.
Сантёр
 
Сообщения: 4
Зарегистрирован: Ср, 14 мар 2018, 16:28

Пред.След.

Вернуться в Škoda Octavia A5 (II) 2004 – 2013

Кто сейчас на конференции

Сейчас этот форум просматривают: dturaev87 и гости: 9