forum.skoda-club.ru • Просмотр темы - Генератор

Генератор

Форум об эксплуатации автомобилей Шкода Фабия 1 (Skoda Fabia I) 1999 – 2007.

Модератор: DIP

Сообщение Serj-77 » Пн, 08 дек 2008, 21:23

На регуляторе два вывода D+ идет на лампу со значком АКБ,голубой провод. При включоном зажигании соединен с -,после запуска двигателя на нем + ,лампа отключается от минуса и гаснет.
Второй вывод DFM в блок управления двигателем : частота,напряжение.
Примерно так все генераторы работают.
У вас скорее всего неисправен реле регулятор ,а может голубой провод оборвался,вот лампа и погасла,хотя может и с приборкой чтото случилось.Можно посмотреть:после вкючения зажигания замкнуть голубой провод на -,если лампа загориться,то неисправен реле регулятор.
Serj-77
 
Сообщения: 2151
Зарегистрирован: Пн, 05 ноя 2007, 13:40
Откуда: москва

Сообщение RENAULT » Вт, 09 дек 2008, 7:23

Спасибо за рассказ. В общем то в панели не лампа а светодиод :D 1,5 на 1,5 мм в размере. Он вроде жив. Но общими у силиями решили, что проще новый провод прокину и забыть про это.(как раз вместо голубого).

Реле регулятор жив с ним все в порядке.

ЗЫ: наши шкодовцы это пипец, только почитав форум я нашел почему стучит в подвеске. Они найти не могли и чешки мне новые поставили

Добавлено спустя 4 часа 9 минут 19 секунд:

Второй вывод DFM в блок управления двигателем : частота,напряжение.
Примерно так все генераторы работают.


Для чего проц читает эти параметры?
RENAULT
 
Сообщения: 29
Зарегистрирован: Вт, 02 дек 2008, 15:47

Сообщение sap66 » Ср, 14 янв 2009, 21:52

Похоже у меня тоже начинает: появился интересный звук - как будто турбированный!
Ребята с "Пеликана", кстати, сами говорят, что БОШовские генераторы в обмен (в случае конечно крайнем) где-то в районе Войковской можно обменять.. :)
Фаба 2003, 1.2, мини-джип, всегда радует!
sap66
 
Сообщения: 28
Зарегистрирован: Сб, 24 ноя 2007, 19:01
Откуда: Москва, САО

Как снять генератор ?? движок AUA с кондеем

Сообщение Serega 69 region » Сб, 31 янв 2009, 17:59

По всем учебникам просмотрел генератор весит на 2-х болтах. Ремень сдернул болты выкрутил - толку ноль - стоит как влитой. Может еще что то где то надо покрутить ????
Аватара пользователя
Serega 69 region
 
Сообщения: 32
Зарегистрирован: Ср, 16 янв 2008, 15:26
Откуда: Тверь

Re: Как снять генератор ?? движок AUA с кондеем

Сообщение sashan » Вс, 01 фев 2009, 17:22

Serega 69 region писал(а):По всем учебникам просмотрел генератор весит на 2-х болтах. Ремень сдернул болты выкрутил - толку ноль - стоит как влитой. Может еще что то где то надо покрутить ????


надо аккуратненько монтировкой выковыривать
там стоят распорные тулки , когда закручиваешь болты соответственно генератор прижимается к кронштейну
VW Touran 2.0 TDI DSG Highline
VAS 5054 on board
Аватара пользователя
sashan
 
Сообщения: 235
Зарегистрирован: Вс, 12 мар 2006, 13:29
Откуда: Москва ЮАО Красногвардейская

Сообщение Serega 69 region » Пн, 02 фев 2009, 7:22

спасибо))) методом тыка снял
Сразу расказываю на случай беды у кого нибудь еще.
Симптомы - неожиданно загорелась лампа аккумулятор. Пригнал к дому воткнул тестер на клемах 11 В. Начал снимать генератор.
1) Сдергиваем плиту ( уменя на морозе не снялась пришлось отключаем все провода аккум, провод с генератора и разъем (в моем варианте аккум был снят изначально)
2) Сначала ослабляете натяжитель ремня - использовал накидной ключ на 16 ( не знаю как назвать по научному но главновное что бы накидная головка была не под углом иначе не удобно) - проворачиваете до упора - расклиниваете чем либо натяжитель ( использовал трещетку без головки) и прокучиваете еще на пол оборота натяжитель - ремень кидыватся без вопросов. Дальше выкручивается два болта держащих генератор. После с помощью чегонибудь крепкого и подходящего по размерам - я использовал мощную отверку ( как сказано в предыдущем посте) отжимаете генератор. Собственно после снятия делаете с генератором то ради чего снимали ( ремонтируете несете в переборку меняете новым) В моем случае пропала одна фаза - достаточно было обжать контакт обмотки и все стало путем.
При установке генератора сначала начинаете с попадания в верхнее крепежное отверстие - закрепляете ( не затягивая ) и давя сверху поподаете в нижнее. Дальше все понятно и так.)
Надею кому либо пригодится мой опыт. Фоток к сожалению нет ибо не до них было в такое мороз :D
Аватара пользователя
Serega 69 region
 
Сообщения: 32
Зарегистрирован: Ср, 16 янв 2008, 15:26
Откуда: Тверь

Генератор

Сообщение Эдян » Вс, 24 май 2009, 16:43

В общем ситуация в следующем, уже несколько дней стал замечать что тускло светит подсветка приборки, точнее когда заводиш сначала около секунд 30 горит нормально, а потом начинает притухать. А вчера при попытке завести , не завелась -вобщем :( напряжение оказалось 11,5 в, взял АКБ домой зарядил, потом поставил на машину, вооружился вольтметром, и начал мерять ,на заведенном двигателе, оказалось первые секунд 30 после заводки напряжение где-то 13,8, потом начинает медленно падать, увеличение оборотов ничего не дает, тестировали АКБ, нагрузочной вилкой, АКБ нормальный. вот и ломаю голову в чем дело,да и еще напряжение мерил как на АКБ, так и на самом генераторе. Может кто знает на какой провод приходит 12 в, для возбуждения генератора?

у меня вот такой стоит 037903025М - это какой? сегодня пытался снять таблетку, так и не получилось(без ямы) отогнал в сервис.

В общем закончилась моя история катания " на аккумуляторе". в сервисе всё как положено поменяли ступицу заднюю ( гул пропал, но не совсем, передняя на подходе ), долили масла в коробку аж 1 литр , но не сделали зарядку, тогда при мне прям сняли эту злосчастную таблетку, и я отправился ее заказывать, в экзисте ждать не менее недели, хорошо знакомый привез за 3 дня (кстати поставил Vemo), по словам знакомого, кроме оригинала можно брать естественно Vemo, Magnetti Marelli, Beru) да моя мне обошлась в 1430 р., так вот в установке ничего сложного не оказалось, 3 винта держат саму таблетку, и крышка генератора сидит на 1-м винте и 2-х гайках, вот собственно так, теперь продолжаю делать шумоизоляцию и устанавливать музыку по-человечески

Была похожая проблема, при заводке 13.8 В и постепенно уменьшается. Проверил всё, грешил на штекерные соединители. Поставил регулятор напряжения MOBILETRON VR-B254 и всё нормуль.
Аватара пользователя
Эдян
 
Сообщения: 744
Зарегистрирован: Сб, 07 июл 2007, 20:28
Откуда: Калуга

Сообщение BeNDeR » Вс, 24 май 2009, 19:41

Возможно регулятор напряжения прохо себя чувствует...
Да он держиться на двух легко доступых болтах с внутреннего торца гены в него и идут провода... жетки в нем находяться он не разборной ... меняеться целиком...

На крышке моноблока АКБ есть клеммы, туда приходит ток с генератора. Они окисляються - проверь!
Fabia AME- продана .VW Golf BCA . KIA Sportage R 2010
Аватара пользователя
BeNDeR
 
Сообщения: 38
Зарегистрирован: Пн, 29 сен 2008, 7:29
Откуда: Ростов н/Д

Сообщение carassi » Пн, 25 май 2009, 18:31

как раз только генератор починил! в общем у меня треснула шина(диодный мост) как раз около + провода, и соответственно контакт был плохой. потом вообще от нее из-за трещены отлетел диод. кстати генератор, как мне потом сказали, у меня редкий, не bosch или valeo, а чешской фирмы(вроде "искра").

это bosch на 90А.
Fabia AME 2002
Octavia Tour BFQ 2007
carassi
 
Сообщения: 45
Зарегистрирован: Пн, 09 июн 2008, 10:55
Откуда: С-Петербург

Горит и пищит лампочка аккумулятора на торпеде

Сообщение Алексей77 » Вс, 13 сен 2009, 11:14

Загорелась лампочка недостаточного заряда аккумулятора, последний поменял, опять пищит... Если ошибка как её скинуть или в сервис гнать?
Алексей77
 
Сообщения: 21
Зарегистрирован: Вт, 27 май 2008, 23:56
Откуда: Msk

Сообщение Alex-alex » Вс, 13 сен 2009, 11:21

Акумулятор не надо было менять! Накрылать таблетка (реле напряженя) на генераторе! Её надо менять!
Аватара пользователя
Alex-alex
 
Сообщения: 451
Зарегистрирован: Чт, 10 апр 2008, 17:17
Откуда: Moskov СЗАО

Горит и пищит лампочка аккумулятора на торпеде

Сообщение Jenek » Вс, 13 сен 2009, 13:50

Не факт что реле. У меня было тоже самое, отдал в ремонт заменили щётки(одна из них стёрлась) и проточили якорь в том месте, где щётки соприкасаются с ним. Прошло два года полёт нормальный.
Аватара пользователя
Jenek
 
Сообщения: 3
Зарегистрирован: Чт, 01 ноя 2007, 12:32
Откуда: Ступино М.О.

Сообщение Алексей77 » Вс, 13 сен 2009, 14:04

Гену отдавал в ремонт год назад, точили якорь, щётки меняли и реле регулятор. Только что обнаружил утечку, провод сигналки от генератора подкорачивал на массу. :( Установщик сигнализации не закрепил его как следует... :evil:
Алексей77
 
Сообщения: 21
Зарегистрирован: Вт, 27 май 2008, 23:56
Откуда: Msk

Сообщение Serega 69 region » Пн, 14 сен 2009, 9:46

у меня была такая ерунда - отвалилась точка пайки одной из обмоток. при этом аккум не разряжался полностью) разборка и припайка решила проблему.
ссылка на мой пост про снятие установку http://www.forum.skoda-club.ru/viewtopi ... highlight=
Аватара пользователя
Serega 69 region
 
Сообщения: 32
Зарегистрирован: Ср, 16 янв 2008, 15:26
Откуда: Тверь

Генератор

Сообщение Slimp » Пн, 23 ноя 2009, 21:41

Eхал, подсветка на приборной панели стала тускнеть (больше никаких тревожных симптомов). Остановился и машина заглохла. В гараже подключил пуско-зарядное, завёл - работает. Сигнализатор подзаряда АКБ не горит. Отключаю устройство - глохнет. Все предохранители нормальны.
Что может быть?

Поменял реле и щётки. Зарядки - нет, сигнализатор не загорается, на штекерном соединителе возбуждение на одном +, на другом - не звонится. Замерил напряжение с генератора - 10 В.

Проложил новые провода - всё нормально.
Аватара пользователя
Slimp
 
Сообщения: 37
Зарегистрирован: Пт, 03 июл 2009, 10:27

Пред.След.

Вернуться в Škoda Fabia I 1999 – 2007

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron