forum.skoda-club.ru • Просмотр темы - Гидравлический усилитель рулевого управления с электропривод

Гидравлический усилитель рулевого управления с электропривод

Форум об эксплуатации автомобилей Шкода Фабия 1 (Skoda Fabia I) 1999 – 2007.

Модератор: DIP

Сообщение LOSь » Вс, 01 ноя 2009, 22:47

Загорелся сигнализатор "рулeвoй мexaнизм c элeктричecким уcилитeлeм" на панели (не гаснет, 67 000 км.), руль тяжёлый.
Как долго можно кататься с данной неисправностью?
Можно ГУР исключить, как вид, из данного авто?
LOSь
 
Сообщения: 2
Зарегистрирован: Пт, 23 окт 2009, 20:22
Откуда: Москва

Сообщение misterd » Вс, 01 ноя 2009, 23:05

00816 - показания датчика прыгают сами по себе.
Кто менял дaтчик уcилитeля рулeвoгo привoдa - какая ошибка была?
Есть у кого неисправные ненужные датчики?
http://www.drive2.ru/cars/skoda/fabia_i/fabia_i/misterd/
Аватара пользователя
misterd
 
Сообщения: 144
Зарегистрирован: Чт, 21 май 2009, 20:19
Откуда: Украина

Сообщение flusher » Пн, 02 ноя 2009, 0:54

00816 - обрыв или КЗ на массу.
Есть нерабочий датчик.
а я снимал, просто ложился на движок сверху, на ощуп.
flusher
 
Сообщения: 290
Зарегистрирован: Вс, 24 авг 2008, 20:17
Откуда: Украина

Сообщение arilot » Пн, 02 ноя 2009, 22:43

Как проверить мотор без платы (KOYO)?
Там три контакта, которые соединены с платой управления.
arilot
 
Сообщения: 1
Зарегистрирован: Чт, 17 сен 2009, 22:23

Сообщение Vitalik_d » Сб, 07 ноя 2009, 21:31

Загорелся сигнализатор (усилитель работает, но при резком повороте тяжелеет).

01290 - опорное напряжение усилителя рулевого механизма (при повороте руля ток двигателя меняется 4-50А).
При такой ошибке пишется, что неисправна проводка или датчик (похоже родной стоит). Смущает, что у всех ошибка 00816.
В аварийном режиме ток двигателя меняется?

При отсоединении датчика - ничего не изменилось (усилитель продолжал работать в аварийном режиме).
Почитал форум, рекомендуют удалить шумоизоляцию с мотора, т.к она впитывает воду и происходит коррозия.[/quote]

- снял все фишки и просушил феном (был дождь и фишки были в воде)
- провёл электрическое испытание (все параметры в норме)
- залил фишки герметиком


Прошло 6 месяцев - нормально.

16.12.2009
-20C появился гул.
Закончились морозы (сейчас от +1 до -5) и закончился гул.

Cделал лог-файл работы ЭГУРа. Кратко приведу некоторые данные:
- как уже писал ЭГУР работает всегда, когда работает двигатель
- скорость движения 0 км., угловая скорость вращения руля 0, ток ЭГУРа 4 А., обороты ЭГУР 1331 об\мин (хх)
- скорость движения 0 км., угловая скорость вращения руля 70, ток ЭГУРа 20 А., обороты ЭГУР 1715 об\мин
- скорость движения 70 км., угловая скорость вращения руля 0, ток ЭГУРа 3 А., обороты ЭГУР 1050 об\мин (хх)

Колонки лога:
- напряжение на зажиме 30
- тoк двигателя насоса
- температура блока управления уcилитeлем рулeвoгo привoдa
- углoвaя cкoрocть нa дaтчикe уcилитeля рулeвoгo привoдa
- трeбуeмые обороты двигaтeля нacoca
- обороты двигaтeля нacoca
- тoк двигателя насоса
- cкoрocть aвтoмoбиля
- обороты двигателя

Из лога:
- максимальные обороты мотора ГУР - 2458 (думаю, 2500 - максимум, для данной настройки)
- минимальные - 1050 (думаю, 1000 - минимум, для данной настройки)

Следовательно мотор ГУРа работает всегда (при условии, что система в рабочем состоянии)...
Skoda Fabia 1.4 ATZ 2000 - продана, период владения 2008-2012гг
Skoda Roomster 1.4 BNV 2008
Vitalik_d
 
Сообщения: 144
Зарегистрирован: Пн, 30 мар 2009, 9:17

Сообщение Strelecc » Вс, 08 ноя 2009, 17:08

После удара о днище перестал работать ГУР. Разобрал, отпаял плату - в районе разъёма управления от датчика угла поворота окислились дорожки, некоторых, вообще не стало. Отнёс к электрику - почистил, пропаял - не помогло.
Спасибо Автолюбителю - прислал плату, после её монтажа всё заработало!

Рабочий датчик угла поворота KOYO лежит без дела...
Аватара пользователя
Strelecc
 
Сообщения: 26
Зарегистрирован: Пн, 20 апр 2009, 8:52
Откуда: ЧЕБОКСАРЫ

Сообщение elvisok » Сб, 12 дек 2009, 20:25

был у автоэлектрика, который мне этот злосчастный датчик починил (плоский прямоугольный). Дал двойную гарантию против нового :) . Датчик у моей Фабии, судя по рисункам выше - S48-0266

Электрик сказал, что эти датчики не предназначены для ремонта, их на сервисе просто меняют на новые, которые тоже долго не ходят, но, оказывается, наши умельцы научились ремонтировать и их. С этим датчиком он занимался с пол-часа: срезал ножом пластмассовый корпус с платы и пропаял заново все контакты (контакты окислились или отошли ?) и что-то проверил там тестером. Затем поставил датчик на свое место и проверил в работе - ГУР больше не воет! Потом опять снял датчик и залил его (оголенную плату) пластмассой и сверху селиконом.

Мужики его вытаскивали из-под левого колеса. Машину на домкрат, колесо сняли и на ощупь..
Skoda Fabia 1.4 AZE - бензин
elvisok
 
Сообщения: 24
Зарегистрирован: Вс, 06 дек 2009, 21:20
Откуда: Феодосия

ГУР на морозе

Сообщение almit » Ср, 16 дек 2009, 0:51

Начал подвывать ГУР сразу после того как температура на улице за одну ночь упала с -6 до -21С :shock: Стала слышна работа электродвигателя ГУР в салоне и на улице рядом с левым крылом, даже когда руль - прямо. Усилие на руле не изменилось...
Уровень жидкости ГУР проверял месяц назад (долил 150 г. - febi 06162).
Может быть несовместимость с предыдущейжидкостью?

2.2.2010
Похоже у теня тоже самое но с точностью до наоборот чем говорил DIP, в морозы, как я писал ранее - гудел, вчера потеплело до +0..+3 и все! ЭГУР встал - не провернуть с места, точно такие же симптомы как писал выше "RENAULT"(руль -не горит) ...
Хотя странно, у меня в морозы гудел - но работал, а как только потеплело до +3 сразу перестал - что-то где то растаяло (сальники рейки?) и все вытекло что ли?
...поехал проверять уровень жидкость ЭГУР...
DIP писал(а):Если руль "не горит", а ГУР не работает - жидкость нашла более благоприятное место, чем циркулировать у вас по системе :)
Похоже так и есть - в бачке было пусто, залил 500мл, заработал, прокачал систему (пара полных поворотов руля до упора), долил еще грамм 100 -второй день -полет нормальный.
Сколько должно быть жидкости?
Остается вопрос - куда и почему ушла жидкость? - уменьшение эластичности уплотнителей ГУР в период морозов и как следствие выдавливание жидкости?
Может быть стоило вместе с маслом применить кондиционер-герметик ГУР (STEP UP) например, кто что об этом думает?
Или нормальная жидкость (заливал Febi 06162?) сама поддерживает эластичность уплотнителей на должном уровне?

Хочу попробовать залить герметик ГУР Hi-Gear HG7023 - немогу расчитать необходимый объем (он идет 120мл на 1 литр рабочей жидкости), -восстанавливает размер и эластичность сальников и прокладок гидроусилителей.

Посмотрел снизу - пыльник правый рулевой тяги перекручен, надорван и в масле - может появиться течь из-за него? и как он мог так перекрутиться? (недавно делали сход-развал).
Skoda Yeti 1.2 DSG Elegance 2010
Аватара пользователя
almit
 
Сообщения: 22
Зарегистрирован: Вс, 27 янв 2008, 22:50
Откуда: Брянск

Сообщение sementsoff » Ср, 16 дек 2009, 8:37

Та же картина, только при запуске в холодную погоду (-21С). После прогрева никаких посторонних шумов (видимо следствие низкой температуры).
Аватара пользователя
sementsoff
 
Сообщения: 19
Зарегистрирован: Ср, 02 дек 2009, 9:04

Сообщение Mihael » Ср, 16 дек 2009, 9:13

Всё точно также! Сегодня -30С.

Когда машина полностью прогревается всё ок!
Skoda Fabia 1.4 AME - продана.
Audi A6(4B.C5) 2.4 AGA / ручка DSC
Mihael
 
Сообщения: 57
Зарегистрирован: Сб, 27 сен 2008, 13:36
Откуда: Пенза

Сообщение Alex47 » Ср, 16 дек 2009, 10:28

Гудит на морозе...
Fabia AME, 2001г. Еlegance ---> Octavia FL BSE, 2008г. Еlegance
Alex47
 
Сообщения: 47
Зарегистрирован: Пт, 27 мар 2009, 10:53
Откуда: Питер, область

Сообщение DC47 » Пт, 18 дек 2009, 9:44

Слева щелчёк, как от камушка и сразу отрубился усилитель руля. Поехал к официалам - приговорили привод (135 000 км.). Новый привод продали по цене ниже чем в Existe.
Методика тестирования снятого привода?
Аватара пользователя
DC47
 
Сообщения: 77
Зарегистрирован: Пн, 24 дек 2007, 11:02
Откуда: Питер

Сообщение RENAULT » Пт, 25 дек 2009, 11:22

Давануло через рейку при -43С. Теперь ничего не бежит. Жидкость долили на СТО крутится легко.
Гула нет даже при -30С.
RENAULT
 
Сообщения: 29
Зарегистрирован: Вт, 02 дек 2008, 15:47

привет всем еще раз!!!

Сообщение Yanta » Чт, 21 янв 2010, 13:18

Насос жив, три детали на плате сгорели... Мастер сказал реально перепаять... если найду :)

Купила б/у привод за 13 500 руб., через Белоруссию (2003 г.).
Спрос на них велик!
Yanta
 
Сообщения: 1
Зарегистрирован: Пн, 11 янв 2010, 13:52

Проблема с блоком управления ГУ

Сообщение minsk » Вс, 24 янв 2010, 16:54

Здравствуйте !
Счастливый обладатель Фабии 1.4 2001г
Столкнулся с проблемой- в сырую погоду и в морозы за 2 дня акум разряжался в ноль(летом всё отлично). Померял, при всём выключеном уходит напряжение. Собирался к электрикам заехать. Пару дней назад загарелся руль на приборке и ГУ не работает. Электрики проверили всю машину и обнаружилось, что ток уходит на блок управл.ГУ. На станции подкл. к компу(какой-то BOSHевский прибор), вся машина в норме, а в блоке управл.ГУ показало температуру 235градусов, 5600 часов работы. Сказали под замену. Подскажите, возможно ли избежать замену(отремонтировать), тк новый 400евро под заказ, а б.у. 400дол. и нет наличии.(дорогое удовольствие).
minsk
 
Сообщения: 1
Зарегистрирован: Вс, 24 янв 2010, 16:13
Откуда: РБ Минск

Пред.След.

Вернуться в Škoda Fabia I 1999 – 2007

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1